<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- Diese Seite wurde SEO-optimiert von wpSEO / https://wpseo.de -->
<title>Göttingen: FASSADENSANIERUNG AM HOLBORNSCHEN HAUS</title>
<meta name="description" content="Die Sanierungsarbeiten am Holbornschen Haus in der Roten Straße 34 sind abgeschlossen. Deutlich früher als geplant kann sich das Gebäude ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://www.pressemeldung-niedersachsen.de/goettingen-fassadensanierung-am-holbornschen-haus/" />


<meta property="og:image" content="http://www.pressemeldung-niedersachsen.de/slm-logo.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:type" content="image/jpeg" />
<link rel="image_src" href="http://www.pressemeldung-niedersachsen.de/slm-logo.jpg" />

<link href="http://www.pressemeldung-niedersachsen.de/favicon.ico" type="image/x-icon" rel="shortcut icon" />
<link href="http://www.pressemeldung-niedersachsen.de/favicon.png" type="image/png" rel="icon" />
<link rel="stylesheet" href="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Pressemeldungen und Nachrichten aus Niedersachsen RSS Feed" href="http://www.pressemeldung-niedersachsen.de/feed/" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/jquery.validate.min.js"></script>
<script type="text/javascript">if(typeof(jQuery)!='function')document.write(unescape('%3Cscript src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/jquery.min.js" type="text/javascript"%3E%3C/script%3E'));</script>
<script type="text/javascript">if(typeof(jQuery.ui)!='object')document.write(unescape('%3Cscript src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/jquery-ui.min.js" type="text/javascript"%3E%3C/script%3E'));</script>
<script type="text/javascript" src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/stds.js"></script>
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pressemeldung-niedersachsen.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.pressemeldung-niedersachsen.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.pressemeldung-niedersachsen.de/wp-json/' />
<link rel='prev' title='Göttingen: ERSTE MASSNAHMEN AUS DEM NAHMOBILITÄTSKONZEPT REALISIERT!' href='http://www.pressemeldung-niedersachsen.de/goettingen-erste-massnahmen-aus-dem-nahmobilitaetskonzept-realisiert/' />
<link rel='next' title='Göttingen: GRÜNE Fraktion begrüßt Wiedereinführung der integrationsbegleitenden Kinderbetreuung' href='http://www.pressemeldung-niedersachsen.de/goettingen-gruene-fraktion-begruesst-wiedereinfuehrung-der-integrationsbegleitenden-kinderbetreuung/' />
<link rel='shortlink' href='http://www.pressemeldung-niedersachsen.de/?p=112806' />
<link rel="alternate" type="application/json+oembed" href="http://www.pressemeldung-niedersachsen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pressemeldung-niedersachsen.de%2Fgoettingen-fassadensanierung-am-holbornschen-haus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pressemeldung-niedersachsen.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pressemeldung-niedersachsen.de%2Fgoettingen-fassadensanierung-am-holbornschen-haus%2F&#038;format=xml" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head>
<body>
	<a name="topSpot" id="topSpot"></a>
	<div id="page">
		<div id="header">
			<a href="http://www.pressemeldung-niedersachsen.de"><img src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/images/logo-ni.png" alt="Pressemeldungen und Nachrichten aus Niedersachsen" title="Pressemeldungen und Nachrichten aus Niedersachsen" id="logo" /></a>
			<div id="search">
			<form method="get" class="searchform" action="http://www.pressemeldung-niedersachsen.de">
	<input type="text" value="Suchbegriff..." name="s" class="s" onfocus="if (this.value == 'Suchbegriff...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suchbegriff...';}"/>
	<input type="submit" class="f"  value="LOS"   />
</form>
 			</div>
			<div class="clearfix"></div>
		</div>
		<div id="content-extra" class="ad-section">
		<script type="text/javascript"><!--
		google_ad_client = "ca-pub-9104572628475983";
		/* skyscraper bild */
		google_ad_slot = "1947976024";
		google_ad_width = 120;
		google_ad_height = 600;
		//-->
		</script>
		<script type="text/javascript"
		src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
		</script>
		</div>
		<div id="content-wrap">

 <div id="sidebar_l">
		<!--<div class="sbox_head">Twitter</div>
		<div class="box z">
				<a href="http://www.twitter.com/NewsausNds" target="_blank"><img src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/images/twitter_icon.png" alt="Pressemeldungen und Nachrichten aus Niedersachsen bei Twitter" title="Pressemeldungen und Nachrichten aus Niedersachsen bei Twitter" /></a>
		</div>-->
		<div class="sbox_head">Navigation</div>
		<div class="box" id="accordion">

				<h3><a href="#top"><span class="icon">&nbsp;</span>Regionen</a></h3>
				<div>
					<ul class="navsidebar">
						<li class="cat-item cat-item-1"><a href="http://www.pressemeldung-niedersachsen.de/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.pressemeldung-niedersachsen.de/ammerland/" >Ammerland</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.pressemeldung-niedersachsen.de/aurich/" >Aurich</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.pressemeldung-niedersachsen.de/braunschweig/" >Braunschweig</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.pressemeldung-niedersachsen.de/cloppenburg/" >Cloppenburg</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.pressemeldung-niedersachsen.de/cuxhaven/" >Cuxhaven</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.pressemeldung-niedersachsen.de/delmenhorst/" >Delmenhorst</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.pressemeldung-niedersachsen.de/diepholz/" >Diepholz</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.pressemeldung-niedersachsen.de/emsland/" >Emsland</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.pressemeldung-niedersachsen.de/friesland/" >Friesland</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.pressemeldung-niedersachsen.de/gifhorn/" >Gifhorn</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.pressemeldung-niedersachsen.de/goslar/" >Goslar</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.pressemeldung-niedersachsen.de/goettingen/" >Göttingen</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.pressemeldung-niedersachsen.de/grafschaft-bentheim/" >Grafschaft Bentheim</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.pressemeldung-niedersachsen.de/hameln-pyrmont/" >Hameln &#8211; Pyrmont</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.pressemeldung-niedersachsen.de/hannover/" >Hannover</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.pressemeldung-niedersachsen.de/harburg/" >Harburg</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.pressemeldung-niedersachsen.de/helmstedt/" >Helmstedt</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.pressemeldung-niedersachsen.de/hildesheim/" >Hildesheim</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.pressemeldung-niedersachsen.de/holzminden/" >Holzminden</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.pressemeldung-niedersachsen.de/leer/" >Leer</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.pressemeldung-niedersachsen.de/lueneburg/" >Lüneburg</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.pressemeldung-niedersachsen.de/nienburg-weser/" >Nienburg-Weser</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.pressemeldung-niedersachsen.de/northeim/" >Northeim</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.pressemeldung-niedersachsen.de/oldenburg/" >Oldenburg</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.pressemeldung-niedersachsen.de/osnabrueck/" >Osnabrück</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.pressemeldung-niedersachsen.de/osterholz/" >Osterholz</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.pressemeldung-niedersachsen.de/osterode-am-harz/" >Osterode am Harz</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.pressemeldung-niedersachsen.de/peine/" >Peine</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.pressemeldung-niedersachsen.de/rotenburg/" >Rotenburg</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.pressemeldung-niedersachsen.de/soltau-fallingbostel/" >Soltau-Fallingbostel</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.pressemeldung-niedersachsen.de/uelzen/" >Uelzen</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.pressemeldung-niedersachsen.de/vechta/" >Vechta</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.pressemeldung-niedersachsen.de/wesermarsch/" >Wesermarsch</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.pressemeldung-niedersachsen.de/wilhelmshaven/" >Wilhelmshaven</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.pressemeldung-niedersachsen.de/wittmund/" >Wittmund</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.pressemeldung-niedersachsen.de/wolfenbuettel/" >Wolfenbüttel</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.pressemeldung-niedersachsen.de/wolfsburg/" >Wolfsburg</a>
</li>
					</ul>
				</div>
				<h3><a href="#top"><span class="icon">&nbsp;</span>Archive</a></h3>
				<div>
					<ul class="navsidebar">
						<li><a href='http://www.pressemeldung-niedersachsen.de/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/11/'>November 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/04/'>April 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/03/'>März 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.pressemeldung-niedersachsen.de/2015/01/'>Januar 2015</a></li>
					</ul>
				</div>
		</div>
</div>
<div id="content">
	<p class="z">
		<a href="http://www.energiewechsel.de/" target="_blank" ><img src="http://www.pressemeldung-deutschland.de/q/energiewechsel.gif" alt="Energiewechsel"  /></a>
	</p>
	<p id="breadcrumbs"><a href="http://www.pressemeldung-niedersachsen.de">Pressemeldungen</a> » <a href="http://www.pressemeldung-niedersachsen.de/goettingen/">Göttingen</a> » Göttingen: FASSADENSANIERUNG AM HOLBORNSCHEN HAUS</p>	<!--post title-->
	<div class="post">
		
		<h2><a href="http://www.pressemeldung-niedersachsen.de/goettingen-fassadensanierung-am-holbornschen-haus/" rel="bookmark" title="Permanent Link to Göttingen: FASSADENSANIERUNG AM HOLBORNSCHEN HAUS">Göttingen: FASSADENSANIERUNG AM HOLBORNSCHEN HAUS</a></h2>
		<div class="post_top">
				Pressemeldung vom 21. Dezember 2016, 12:05 Uhr
		</div>   
		<p>Die Sanierungsarbeiten am Holbornschen Haus in der Roten Straße 34 sind abgeschlossen. Deutlich früher als geplant kann sich das Gebäude wieder ohne Gerüst und in seiner ursprünglichen Farbigkeit präsentieren. Sieben Handwerksbetriebe aus der Region um Heiligenstadt, Leinefelde, Quedlinburg und Göttingen waren an den Arbeiten beteiligt, die in enger Abstimmung mit dem Denkmalschutz geplant und ausführt wurden. Die Kosten liegen mit voraussichtlich ca. 550.000 Euro rund 150.000 Euro niedriger als kalkuliert. Nach Aussagen der Stadtverwaltung ist dies auf die reibungslosen Abläufe zurückzuführen, überdies waren die Schäden weniger dramatisch als befürchtet. Häufig bei derartigen Gebäudestrukturen auftauchende bauphysikalische Probleme wurden ebenfalls nicht entdeckt. Während der Bauzeit von neuneinhalb Monaten wurden schadhafte Hölzer und Ausfachungen im Fachwerk ausgetauscht sowie Reparaturen in der Bruchsteinfassade vorgenommen. In diesem Zuge wurde auch die Fassadenfarbe erneuert, die besonders in dem &#8222;grünen Teil&#8220; zwischenzeitlich sehr verblasst war. Austausch und Erneuerung schadhafter Bauteile &#8211; insbesondere der Hölzer &#8211; wurden wie heute üblich deutlich konsequenter vorgenommen als während der letzten Sanierung des Holbornschen Hauses Mitte der neunziger Jahre. Daher wird &#8211; so die Stadtverwaltung &#8211; diese Sanierung auch erheblich dauerhafter sein. Sanierungsarbeiten im Sockelbereich werden im Zuge der geplanten Umbaumaßnahmen der Roten Straße im kommenden Jahr erfolgen. Das Holbornsche Haus wurde 1266 errichtet und ist damit älter als das alte Rathaus in Göttingen. Es hat im Lauf seiner Geschichte zahlreiche bauliche Umbauten und Veränderungen erfahren. Heute beherbergt das im Besitz der Göttinger Milden Stiftung stehende Gebäude neben Wohnungen die Stadtarchäologie und Veranstaltungsräume.</p>
<p>Quelle: Göttingen &#8211; Öffentlichkeitsarbeit</p><div class='yarpp-related'>
<div class="yarpp"><p>Ähnliche Beiträge:</p><ol>
<li><a href="http://www.pressemeldung-niedersachsen.de/goettingen-fassadesanierung-am-holbornschen-haus-kein-veranstaltungsbetrieb/" rel="bookmark" title="Göttingen: Fassadesanierung am Holbornschen Haus / Kein Veranstaltungsbetrieb">Göttingen: Fassadesanierung am Holbornschen Haus / Kein Veranstaltungsbetrieb </a></li>
<li><a href="http://www.pressemeldung-niedersachsen.de/goettingen-34-millionen-euro-fuer-die-schulen-in-den-sommerferien-4823/" rel="bookmark" title="Göttingen: 3,4 Millionen Euro für die Schulen in den Sommerferien">Göttingen: 3,4 Millionen Euro für die Schulen in den Sommerferien </a></li>
</ol></div>
</div>
		<div style="text-align: right;">
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.pressemeldung-niedersachsen.de/goettingen-fassadensanierung-am-holbornschen-haus/" target="_blank" title="Auf Facebook teilen"><img src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/images/fbook.png" alt="Share on Facebook" /></a>
		<a href="https://plus.google.com/share?url=http://www.pressemeldung-niedersachsen.de/goettingen-fassadensanierung-am-holbornschen-haus/" target="_blank" title="Auf Google+ teilen"><img src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/images/gplus.png" alt="Share on Google+" /></a>
		</div>
		<div class="post_bottom">
			<ul>
				<li>Region : <a href="http://www.pressemeldung-niedersachsen.de/goettingen/" rel="category tag">Göttingen</a></li>
				<li>Themen : <a href="http://www.pressemeldung-niedersachsen.de/tag/goettingen/" rel="tag">Göttingen</a>, <a href="http://www.pressemeldung-niedersachsen.de/tag/haus-garten-immobilien/" rel="tag">Haus, Garten, Immobilien</a>, <a href="http://www.pressemeldung-niedersachsen.de/tag/politik-verwaltung/" rel="tag">Politik, Verwaltung</a>, <a href="http://www.pressemeldung-niedersachsen.de/tag/sonstiges/" rel="tag">sonstiges</a></li>
			</ul>
		</div>
		<div class="post_extra ad-section">
			<script type="text/javascript">
			<!--
			google_ad_client = "ca-pub-9104572628475983";
			/* 468x15 */
			google_ad_slot = "3951221421";
			google_ad_width = 468;
			google_ad_height = 15;
			google_color_link = "003399";
			google_color_text = "666666";
			//-->
			</script>
			<script type="text/javascript"
			src="http://pagead2.googlesyndication.com/pagead/show_ads.js"> 
			</script>
		</div>
			</div>
	<div>
		<div class="nav-previous">
		<a href="http://www.pressemeldung-niedersachsen.de/goettingen-gruene-fraktion-begruesst-wiedereinfuehrung-der-integrationsbegleitenden-kinderbetreuung/" rel="next">« zurück</a>		</div>
		<div class="nav-next">
		<a href="http://www.pressemeldung-niedersachsen.de/goettingen-erste-massnahmen-aus-dem-nahmobilitaetskonzept-realisiert/" rel="prev">weiter »</a>		</div>
		<div class="clearfix"></div>
	</div>
</div>
<div id="sidebar_r">
		<div class="sbox_head">WebTipp</div>
		<div class="box z">			
				<p>
				<a href="http://www.iwoco.com/" target="_blank"><img src="http://www.pressemeldung-deutschland.de/q/iwoco.gif" alt="Das neue Netzwerk für Frauen!" /></a>
				</p>
		</div>
		<div class="sbox_head">News nach Datum</div>
		<div class="box">			
				<div id="ajax-calendar">
				<div class="widget ajax_calendar_widget"><table id="wp-calendar">
	<caption>Dezember 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://www.pressemeldung-niedersachsen.de/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.pressemeldung-niedersachsen.de/2016/12/01/" aria-label="Beiträge veröffentlicht am 1. December 2016">1</a></td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://www.pressemeldung-niedersachsen.de/2016/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2016">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td><a href="http://www.pressemeldung-niedersachsen.de/2016/12/13/" aria-label="Beiträge veröffentlicht am 13. December 2016">13</a></td><td><a href="http://www.pressemeldung-niedersachsen.de/2016/12/14/" aria-label="Beiträge veröffentlicht am 14. December 2016">14</a></td><td><a href="http://www.pressemeldung-niedersachsen.de/2016/12/15/" aria-label="Beiträge veröffentlicht am 15. December 2016">15</a></td><td><a href="http://www.pressemeldung-niedersachsen.de/2016/12/16/" aria-label="Beiträge veröffentlicht am 16. December 2016">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://www.pressemeldung-niedersachsen.de/2016/12/19/" aria-label="Beiträge veröffentlicht am 19. December 2016">19</a></td><td>20</td><td id="today"><a href="http://www.pressemeldung-niedersachsen.de/2016/12/21/" aria-label="Beiträge veröffentlicht am 21. December 2016">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('ajax-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
</div>				</div>
		</div>
				<div class="sbox_head">Letzte Nachrichten</div>
		<div class="box">
			<ul class="navsidebar">
							<li><a href="http://www.pressemeldung-niedersachsen.de/goettingen-gruene-fraktion-begruesst-wiedereinfuehrung-der-integrationsbegleitenden-kinderbetreuung/" rel="bookmark" title="Permanent Link to Göttingen: GRÜNE Fraktion begrüßt Wiedereinführung der integrationsbegleitenden Kinderbetreuung">Göttingen: GRÜNE Fraktion begrüßt Wiedereinführung der integrationsbegleitenden Kinderbetreuung</a></li>
							<li><a href="http://www.pressemeldung-niedersachsen.de/goettingen-fassadensanierung-am-holbornschen-haus/" rel="bookmark" title="Permanent Link to Göttingen: FASSADENSANIERUNG AM HOLBORNSCHEN HAUS">Göttingen: FASSADENSANIERUNG AM HOLBORNSCHEN HAUS</a></li>
							<li><a href="http://www.pressemeldung-niedersachsen.de/goettingen-erste-massnahmen-aus-dem-nahmobilitaetskonzept-realisiert/" rel="bookmark" title="Permanent Link to Göttingen: ERSTE MASSNAHMEN AUS DEM NAHMOBILITÄTSKONZEPT REALISIERT!">Göttingen: ERSTE MASSNAHMEN AUS DEM NAHMOBILITÄTSKONZEPT REALISIERT!</a></li>
							<li><a href="http://www.pressemeldung-niedersachsen.de/region-hannover-stadt-und-region-hannover-starten-ferienboerse-im-internet/" rel="bookmark" title="Permanent Link to Region Hannover: Stadt und Region Hannover starten &#8222;Ferienbörse&#8220; im Internet">Region Hannover: Stadt und Region Hannover starten &#8222;Ferienbörse&#8220; im Internet</a></li>
							<li><a href="http://www.pressemeldung-niedersachsen.de/osterode-am-harz-brandschutz-keine-boeller-und-raketen-in-osterodes-historischer-altstadt/" rel="bookmark" title="Permanent Link to Osterode am Harz: Brandschutz: Keine Böller und Raketen in Osterodes historischer Altstadt">Osterode am Harz: Brandschutz: Keine Böller und Raketen in Osterodes historischer Altstadt</a></li>
						</ul>
		</div>
				<div class="sbox_head">Abonnieren</div>
		<div class="box">
			<p class="i_rss"><strong ><a href="feed:http://www.pressemeldung-niedersachsen.de/feed/">Abonnieren per Rss</a></strong></p>
			<p>
			<script type="text/javascript">var addthis_pub="4a08217b028f9491";</script>
			<a href="http://www.addthis.com/bookmark.php?v=20" rel="nofollow" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/lg-addthis-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
			<script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script>
			</p>
		</div>
		<div class="ad-section">
			<div class="sbox_head">Anzeigen</div>
			<div class="box z">			
				<script type="text/javascript"><!--
				google_ad_client = "ca-pub-9104572628475983";
				/* 200x200-bild */
				google_ad_slot = "7725074778";
				google_ad_width = 200;
				google_ad_height = 200;
				//-->
				</script>
				<script type="text/javascript"
				src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
				</script>
			</div>
		</div>
		<div class="sbox_head">Sponsoren</div>
		<div class="box z">
				<p><a href="http://www.pressemeldung-deutschland.de/" target="_blank"><img src="http://www.pressemeldung-deutschland.de/q/pressemeldung-deutschland.jpg" alt="Regionale Nachrichten aus Deutschland" /></a></p>			
				<p><a href="http://www.lippeportal.de/" target="_blank" ><img src="http://www.pressemeldung-deutschland.de/q/lippeportal.jpg" alt="Lippe Portal"  /></a></p>
				<p><a href="http://www.promosocken.de/" target="_blank" ><img src="http://www.pressemeldung-deutschland.de/q/promosocken.jpg" alt="Nicht nur warme Füße... Qualitäts-Socken mit Ihrem Logo"  /></a></p>
				<p><a href="http://www.energiewechsel.de/" target="_blank" ><img src="http://www.pressemeldung-deutschland.de/q/energiewechsel.jpg" alt="Jetzt wechseln! Strom- und Gaspreise vergleichen!"  /></a></p>
		</div>		
		<div class="sbox_head">Tag-Cloud</div>
		<div class="box z">			
			<a href='http://www.pressemeldung-niedersachsen.de/tag/auto-motor-verkehr/' class='tag-link-50 tag-link-position-1' title='996 Themen' style='font-size: 1.1812030075188em;'>Auto, Motor, Verkehr</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/bad-harzburg/' class='tag-link-100 tag-link-position-2' title='968 Themen' style='font-size: 1.1729323308271em;'>Bad Harzburg</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/bildung-schule-uni-vhs/' class='tag-link-134 tag-link-position-3' title='906 Themen' style='font-size: 1.1481203007519em;'>Bildung, Schule, Uni, VHS</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/buecher-literatur/' class='tag-link-144 tag-link-position-4' title='702 Themen' style='font-size: 1.0571428571429em;'>Bücher, Literatur</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/delmenhorst/' class='tag-link-94 tag-link-position-5' title='1.425 Themen' style='font-size: 1.3052631578947em;'>Delmenhorst</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/energie-umwelt/' class='tag-link-152 tag-link-position-6' title='653 Themen' style='font-size: 1.0323308270677em;'>Energie, Umwelt</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/familie/' class='tag-link-75 tag-link-position-7' title='1.095 Themen' style='font-size: 1.2142857142857em;'>Familie</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/familie-kinder/' class='tag-link-145 tag-link-position-8' title='2.508 Themen' style='font-size: 1.512030075188em;'>Familie, Kinder</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/freizeit/' class='tag-link-61 tag-link-position-9' title='715 Themen' style='font-size: 1.0571428571429em;'>Freizeit</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/gesellschaft/' class='tag-link-52 tag-link-position-10' title='2.927 Themen' style='font-size: 1.5699248120301em;'>Gesellschaft</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/gesellschaft-soziales/' class='tag-link-135 tag-link-position-11' title='9.841 Themen' style='font-size: 2em;'>Gesellschaft, Soziales</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/gesundheit-medizin/' class='tag-link-169 tag-link-position-12' title='485 Themen' style='font-size: 0.92481203007519em;'>Gesundheit, Medizin</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/goettingen/' class='tag-link-96 tag-link-position-13' title='4.321 Themen' style='font-size: 1.7105263157895em;'>Göttingen</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/konzerte/' class='tag-link-142 tag-link-position-14' title='501 Themen' style='font-size: 0.93308270676692em;'>Konzerte</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/kultur/' class='tag-link-56 tag-link-position-15' title='986 Themen' style='font-size: 1.1729323308271em;'>Kultur</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/kunst/' class='tag-link-89 tag-link-position-16' title='648 Themen' style='font-size: 1.0240601503759em;'>Kunst</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/kunst-kultur/' class='tag-link-143 tag-link-position-17' title='2.978 Themen' style='font-size: 1.5699248120301em;'>Kunst, Kultur</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/natur-tiere-pflanzen/' class='tag-link-49 tag-link-position-18' title='682 Themen' style='font-size: 1.0406015037594em;'>Natur, Tiere, Pflanzen</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/politik/' class='tag-link-53 tag-link-position-19' title='1.349 Themen' style='font-size: 1.2887218045113em;'>Politik</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/politik-verwaltung/' class='tag-link-139 tag-link-position-20' title='5.749 Themen' style='font-size: 1.8097744360902em;'>Politik, Verwaltung</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/region-hannover/' class='tag-link-216 tag-link-position-21' title='702 Themen' style='font-size: 1.0571428571429em;'>Region Hannover</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/soziales/' class='tag-link-55 tag-link-position-22' title='2.768 Themen' style='font-size: 1.5451127819549em;'>Soziales</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/sport-fitness/' class='tag-link-150 tag-link-position-23' title='477 Themen' style='font-size: 0.91654135338346em;'>Sport, Fitness</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/vechta/' class='tag-link-111 tag-link-position-24' title='1.061 Themen' style='font-size: 1.206015037594em;'>Vechta</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/veranstaltungen/' class='tag-link-141 tag-link-position-25' title='502 Themen' style='font-size: 0.93308270676692em;'>Veranstaltungen</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/veranstaltungen-konzerte/' class='tag-link-153 tag-link-position-26' title='2.608 Themen' style='font-size: 1.5285714285714em;'>Veranstaltungen, Konzerte</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/verbaende-vereine/' class='tag-link-174 tag-link-position-27' title='452 Themen' style='font-size: 0.9em;'>Verbände, Vereine</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/verkehr/' class='tag-link-71 tag-link-position-28' title='465 Themen' style='font-size: 0.90827067669173em;'>Verkehr</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/verwaltung/' class='tag-link-148 tag-link-position-29' title='1.124 Themen' style='font-size: 1.2225563909774em;'>Verwaltung</a>
<a href='http://www.pressemeldung-niedersachsen.de/tag/wilhelmshaven/' class='tag-link-113 tag-link-position-30' title='721 Themen' style='font-size: 1.0654135338346em;'>Wilhelmshaven</a>		</div>
</div>
		</div>
		<div id="footer-cl"></div>
	</div>
<div id="footer">
	Copyright &copy; 2016  Pressemeldungen und Nachrichten aus Niedersachsen - All right reserved
	<div id="svc">
	<a href="http://www.teutrine.de/" target="_blank" title="Ein Service von Teutrine  - Business Development"><img src="http://www.pressemeldung-niedersachsen.de/wp-content/themes/pm-ni/images/s00.png" alt="Ein Service von Teutrine  - Business Development"  /></a>
	</div>
	<div id="flinks">
	<span class="hide-dialog"><a href="#" class="open-dialog">Presse</a> | </span><a href="http://www.pressemeldung-niedersachsen.de/kontakt/">Kontakt</a> | <a href="http://www.pressemeldung-niedersachsen.de/impressum/">Impressum</a>
	</div>
</div>
<div id="dialog">
	<h3><a href="#" title="Fenster schließen" class="close-dialog"><span class="icon">&nbsp;</span>Hinweis</a></h3>
	<div id="dialogct">
	</div>
</div>
</body>
</html>
